# Das VW Bus-Forum - Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Board
Thread-Ansicht  Reihenfolge
Günter(R)

E-Mail

01.08.2017, 23:17
 

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit (Forum)

Ich fahre einen Saugdiesel 1Y mit 60 PS. Der Kühler ist bereits ein "großer" mit 42mm Tiefe und in gutem Zustand(wurde innen und außen gereinigt). Luftleitpappe ist rundrum eingebaut. 80 Grad Thermostat ebenfalls.

Bei den aktuell hohen Temperaturen von 27 bis über 30 Grad ist es so, daß bei (flacher) Autobahnfahrt mit 90 - 105 kmh der Zeige ca. 1mm rechts von der LED ist. Wenn ich konstant fahre, dann merke ich, daß sich irgendwann nach ein paar Minuten der Kühlerlüfter dazu schaltet und dann dauerhaft mitläuft. Das möchte ich eigentlich aus elektrischen Gründen nicht.

Ich vermute aus anderen Beiträgen, daß dies aber durchaus normal ist. Bei Temperaturen unter 25 Grad ist dies nicht der Fall. Der Zeiger steht in ähnlicher Position, der Lüfter schaltet aber nicht ein.

Wahrscheinlich wird auch ein neuer Kühler (z.B. Behr 8MK 376 731-634 ) nicht viel bringen. Oder was ist euere Erfahrung?

Ich fahre demnächst länger nach Südeuropa und möchte da auf der sicheren Seite sein.

Hannes(R)

E-Mail

Wien,
01.08.2017, 23:39

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

> Ich fahre einen Saugdiesel 1Y mit 60 PS. Der Kühler ist bereits ein
> "großer" mit 42mm Tiefe und in gutem Zustand(wurde innen und außen
> gereinigt). Luftleitpappe ist rundrum eingebaut. 80 Grad Thermostat
> ebenfalls.
>
> Bei den aktuell hohen Temperaturen von 27 bis über 30 Grad ist es so, daß
> bei (flacher) Autobahnfahrt mit 90 - 105 kmh der Zeige ca. 1mm rechts von
> der LED ist. Wenn ich konstant fahre, dann merke ich, daß sich irgendwann
> nach ein paar Minuten der Kühlerlüfter dazu schaltet und dann dauerhaft
> mitläuft. Das möchte ich eigentlich aus elektrischen Gründen nicht.
>
> Ich vermute aus anderen Beiträgen, daß dies aber durchaus normal ist. Bei
> Temperaturen unter 25 Grad ist dies nicht der Fall. Der Zeiger steht in
> ähnlicher Position, der Lüfter schaltet aber nicht ein.
>
> Wahrscheinlich wird auch ein neuer Kühler (z.B. Behr 8MK 376 731-634 )
> nicht viel bringen. Oder was ist euere Erfahrung?
>
> Ich fahre demnächst länger nach Südeuropa und möchte da auf der sicheren
> Seite sein.

WEnn er auf der 1. Stufe läuft, dann ist das ok, brauchst nicht herum zu basteln. Da ist ja die Reserve von der 2. Stufe immer noch da und wenn das Kühlsystem in Ordnung ist, dann wird er mit der 2. Stufe innerhalb von 2-3 Minuten mit dem Temperaturüberschuss fertig.

Uwe B.(R)

E-Mail

02.08.2017, 06:48
(editiert von Uwe B., 02.08.2017, 06:52)

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Moin Günter.

...wenn es sich "nur" um einen gereinigten älteren Kühler handelt wird ein neuer dann doch recht viel Verbesserung bringen...einfach, weil man weder die Oberflächenkorrosion auf der Aussenseite der Lamellen rückgängig, noch die Ablagerungen in den Röhrchen wirklich beseitigt bekommt.
Beides beeinträchtigt den Wärmeübergang erheblich. Alternativ könntest du auch bei deinem Saugdiesel mit einem externen Ölkühler den Temperaturhaushalt deines Motors soweit günstig beeinflussen, dass der Lüfter auch mit dem aktuellen Kühler bei den derzeit (bei euch) herrschenden Temperaturen aus bleibt.
Damit hättest du aber erstens ein Bauteil mehr, das Beachtung erfordert...und die Kosten gegenüber Kühlertausch wären doppelt so hoch.
Läuft denn der 1Y in einem ehemaligen TD, also mit großem Kühllufttunnel und großem Lüfter...oder sitzt er in einer Saugdieselkarrosse...wo allein der Fahrtwind mehr Probleme hat die Luft durch den Kühler zu drücken...da hilft dann eben der Lüfter schon auf Stufe 1 kräftig mit...was aber natürlich auch rund 20A Stromfluß bedeutet.

Ich würd den Kühler erneuern...das sollte dein Problem und deine Sorge lösen.

Ich gehe dabei davon aus, dass der Förderbeginn der ESP sauber eingestellt ist...und nicht der Grund für die erhöhte Wärmeentwicklung ist.

Gruß, Uwe.

alexander(R)

Homepage E-Mail

Wuppertal,
02.08.2017, 08:10

@ Günter

Finde ich nicht normal

Moin,
baue einen neuen Kühler ein. Wie schon erwähnt, neu ist deutlich besser als gereinigt.
Hast du ein Ölthermometer? Wo stehen wir da?

Und, welches Getriebe ist denn verbaut?

---
Grüße, Alexander

www.bullihütte.de
fast alles rund um den T3, bei Bedarf auch mit Einbau

neujoker(R)

BA,
02.08.2017, 09:35

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Ich würde erst noch mal richtig Entlüften probieren. Und welche Kühlerschläuche hast du drin - insbesondere den vom Kopf zur Pumpe mit dem Abzweig zum Kühlmittelbehälter im Motorraum. Wenn der keine Drossel hat, dann erst die rein. Erst dann ist zu entscheiden, ob ein neuer Kühler fällig ist.

---
Ich wünsche allen unfallfreie und pannenfreie Fahrt mit dem VW-Bus
Joachim
PS. Das Internet ersetzt nicht das eigene Hirn - auch wenn sich manche so verhalten.

reiner 1y automatik(R)

Kiel,
02.08.2017, 10:42

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Moin Moin in die Runde
Ich fahre über 200tkm mit einem 1Y und mein Lüfter läuft trotz 72` Temperaturschalter nur sehr sehr selten. Und das obwohl mein Automatikgetriebe auch kräftig mit heizt (Wärmetauscher). Die Idee das ein 80` Thermostat daran etwas ändern könnte halte ich für sehr abwegig. Ich fahre einen großen Motoröl/Kühlwasser Wärmetauscher und einen schmalen Kühler in Benziner Karosse.
Ich vermute mal an deinem Kühlsystem stimmt etwas nicht. Sind z.B. die Schläuche zum Kühler vertauscht? die Fragen wurden ja schon gestellt der Förderbeginn richtig eingestellt? Luft im System?/ Kopfdichtung okay?Wie hoch ist deine Öltemperatur? Natürlich ist auch eine passende Getriebeübersetzung wichtig.

Viel Erfolg beim Beheben deiner thermischen Probleme

marineblau(R)

E-Mail

02.08.2017, 11:01

@ Günter

"80 Grad Thermostat ebenfalls."

"80 Grad Thermostat ebenfalls."

serie (jx, ky, cs) ist 87 grad.
ich seh auch wenig grund da 80 grad einzubauen.
klar bei jx für warme klimazonen oder mit klima+anhängerbetrieb hat vw glaub sowas am jx eingebaut aber für ne normale fahrt nach südeuropa brauchst das nicht, zumal der sauger (1y) ja ohnehin thermisch weniger belastet ist als ein jx (hitze vom turbo, hitze der komprimierten ladeluft, in summe heißeres öl)

mit einem 80 grad thermostat würd ich den temperaturzeiger irgendwo unterhalb der led vermuten.
mit serie 80 grad ist er irgendwo auf der led. leicht darunter oder drüber (übergangswiderstände, fertigungstoleranzen bzgl fühler, instrument, thermostat usw spielen auch mit rein)

wenn bei dir das ganze trotz 80 grad thermostat irgendwo oberhalb der led hängt ist das schon verwunderlich. da würd ich auch hoffen, dass ein neuer kühler da was bringt.
stufe 1 sollte während der fahrt eigentlich nur auf passstraßen oder im stau laufen, vielleicht noch bei totaler hitze (aber eigentlich nicht bei autobahntempo da geht ja genug luft durch den kühler)
selbst bei serie 87 grad springt stufe 1 nur in diesen situationen an. mit einem 80er sollte er eigentlich ja eher seltener anspringen

schau mal welcher lüfterschalter genau verbaut ist. ggf hast du da einen früher schaltenden drin, das würde das verhalten sicherlich direkt erklären

---
Schlachte T3 Doka JX 11/1992 168538km http://www.vwbus-online.org/forum/forum_entry.php?id=1618508

classick(R)

Krefeld,
02.08.2017, 14:06

@ marineblau

"80 Grad Thermostat ebenfalls."

Ja, da stimmt was nicht.
An meinem 1Y mit Saugerkarosse höre ich den Lüfter mehr als selten. Und gerade bei 100km/H reicht der Fahrtwind aus.

Harros SurfJoker(R)

E-Mail

Pinneberg mit dem Vorort Hamburg,
02.08.2017, 18:21

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Moin,

da stimmt was nicht, auf der Bahn darf auch bei 40 Grad Aussentemperatur und der genannten Geschwindigkeit der Lüfter nicht anlaufen. Weder bei den Serienmotoren noch bei einem AAZ oder 1Y Umbau.

Gruss
Harro

---
Ich kann fast alles am Bully machen (Kompression,Zahnriemen, Ventile,Foerderbeginn,Hohlraumversieg. etc).Du traust Dich nicht, aber ich...

Mein Surfjoker

Günter(R)

E-Mail

03.08.2017, 06:55
(editiert von Günter, 03.08.2017, 07:00)

@ Harros SurfJoker

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Danke für die Rückmeldungen. Ich hatte gar nicht mehr auf dem Schirm, daß ich auch noch einen "früheren" Thermoschalter 251.959.481K eingebaut habe. Dieser schaltet bei 93 Grad die Stufe 2 zu und bei 82 Grad aus.

Ich weiß an meiner Temperaturanzeige genau wo 98 Grad sind, denn ich habe meine Anzeige mit dem Temperaturfühler im Zylinderkopf früher schon mal in kochendendes Wasser getaucht und so "geeicht".

Ich stelle folgende Rechnung auf:
Ich komme ziemlich genau mit 98 Grad heißem Wasser aus dem Zylinderkopf raus (lt. meiner Anzeige = Zeiger leicht rechts von Mitte der LED). Das Wasser geht mit etwas weniger vorne in den Kühler rein und durchströmt dem Kühler von unten links nach unten rechts (wo der Thermoschalter mit 93 Grad einschaltpunkt sitzt).
Das Wasser strömt im rechten (von vorne gesehen) Seitenkasten des Kühlers nach oben und durchströmt den Kühler weiter von oben rechts nach oben links bevor es im linken Seitenkasten nach unten geführt wird und nach hinten zur Wasserpumpe mit 80 Grad Thermostat strömt. Das gekühlte Wasser wird also mit geschätzt 85 - 90 Grad unten in den Motor geleitet und kommt oben mit 98 Grad wieder raus. Und wieder das gleiche ...

Ist das plausibel?

reiner 1y automatik(R)

Kiel,
04.08.2017, 14:19
(editiert von reiner 1y automatik, 04.08.2017, 14:38)

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Moin Moin
Ne! da stimmt was nicht! Ich habe den Thermoschalter der noch früher schaltet (72 /87 )und mein Kühlerlüfter läuft nicht auf der Autobahn (Stau mal ausgenommen) oder wenn ich von der Autobahn komme und an der folgenden Ampel zum Stehen komme,dann läuft mein Lüfter mal kurz an. Ich tippe du hast den Vor und Rücklauf zum Kühler vertauscht.Oder dein Kühler ist einfach hin. Die Rücklauftemperatur ist bei mir deutlich unter 80´. Bei deinen Angaben ist ja dein Thermostat immer voll geöffnet.
Bau doch einfach einen richtigen 87` Thermostaten ein,der Regelt das System dann so wie beabsichtigt. Sollte dein Kühlerlüftermotor dann immer noch mitlaufen ist wohl doch dein Kühler hinüber.
Kontrolliere mal deine Öltemperatur. Dann wirst Du sehen ob den Kühlsystem überhaupt die gewünschte Leistung erbringt. (Öltemperatur unter 120`)
Grüße

Reiner

Günter(R)

E-Mail

04.08.2017, 15:57

@ reiner 1y automatik

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

> hast den Vor und Rücklauf zum Kühler vertauscht.Oder dein Kühler ist
> einfach hin. Die Rücklauftemperatur ist bei mir deutlich unter 80´. Bei
> deinen Angaben ist ja dein Thermostat immer voll geöffnet.

Ich habe einen VW Alu-Kühler drin, mit 61mm Tiefe. Das ist der größte mir bekannte Kühler, deshalb möchte ich diesen eigentlich beibehalten. Die Alukühler sind ja alle horizontal geteilt. Laut meinen VW Unterlagen strömt das von Zylinderkopf kommende heiße Wasser von unten links nach unten rechts über den Kunststoff Seitenkasten nach oben und dort von oben rechts nach oben links und im Kunststoff Seitenkasten nach unten und in den Schlauch zur Wasserpumpe hin (jeweils von vorne gesehen).
Kann das jemand bestätigen?

Hammuts(R)

E-Mail

05.08.2017, 08:00

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

> > hast den Vor und Rücklauf zum Kühler vertauscht.Oder dein Kühler ist
> > einfach hin. Die Rücklauftemperatur ist bei mir deutlich unter 80´. Bei
> > deinen Angaben ist ja dein Thermostat immer voll geöffnet.
>
> Ich habe einen VW Alu-Kühler drin, mit 61mm Tiefe. Das ist der größte mir
> bekannte Kühler, deshalb möchte ich diesen eigentlich beibehalten. Die
> Alukühler sind ja alle horizontal geteilt. Laut meinen VW Unterlagen strömt
> das von Zylinderkopf kommende heiße Wasser von unten links nach unten
> rechts über den Kunststoff Seitenkasten nach oben und dort von oben rechts
> nach oben links und im Kunststoff Seitenkasten nach unten und in den
> Schlauch zur Wasserpumpe hin (jeweils von vorne gesehen).
> Kann das jemand bestätigen?

Hier mal Darstellungen aus dem SSP von VW

Diesel:

[image]


Benziner:

[image]


Interessant auch das hier:

[image]

Ist mir in meinen 40Jahren "Busleben" nicht begeenet....



Wenn dicht, würde ich ihn gründlich reinigen (Innen wie außen) und weiterverwenden.

---
Gruß
hammuts

rooster(R)

Essen,
05.08.2017, 23:00

@ neujoker

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Hallo,
was hat es mit dieser Drossel auf sich?
Jürgen

Uwe B.(R)

E-Mail

05.08.2017, 23:47

@ rooster

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

...diese Art Thermostate wurde früher (um 1980) häufigere verbaut. Durch das kleine "Loch" war der Bereich vor/um die Wachsdose des Thermostaten keine "Sackgasse" ...sondern wurde ab Motorstart kontinuierlich von dem sich erwärmenden Kühlmittel umspült...mit dem Effekt, dass der Thermostat sensibler öffnete...und dann auch regelte.
Zudem entlüftete sich natürlich der Kreislauf über diese Öffnung besser wenn man den kalten Motor mit Kühlmittel befüllte.

Gruß, Uwe.

rooster(R)

Essen,
06.08.2017, 00:28

@ rooster

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Erledigt, hab den Fred selber gefunden. Könnte man das Vorhandensein der Drossel ertasten?

Monteuse(R)

E-Mail

Schönwald,
06.08.2017, 11:04

@ Hammuts

Meine Feststellung

Habe LLK + Ök
bei bestimmten leichten Steigungen ist mein Lüfter 1.Stufe angegangen, dementsprechend dann die 2., dachte auch immer wäre OK so.
Nach dem mein Kühler sich in Marokko verabschiedet hat, hab ich den neuen "starken" Kühler eingebaut.
Der Unterschied ist kaum glaubbar.
1.stufe kommt nun erst bei starken Steigungen a la Brenner, ".Stufe hab ich seit dem Einbau nicht mehr gehört.
Ich empfehle neuen Kühler speziell wenn der alte noch Original ist.Kühlerreinigung ist Schrott und rausgeschmissenes Geld.

Gruß Peter

Hammuts(R)

E-Mail

06.08.2017, 12:13

@ Monteuse

Meine Feststellung

>
> Ich empfehle neuen Kühler speziell wenn der alte noch Original
ist.

Genau, wenn man zu guter Reinigung nicht die Möglichkeit hat.

>Kühlerreinigung ist Schrott und rausgeschmissenes Geld.

Gerne übernehme den Schrott von Günter und trage auch die Versandkosten.

---
Gruß
hammuts

Micha H(R)

E-Mail

Darmstadt,
06.08.2017, 20:28
(editiert von Micha H, 06.08.2017, 20:31)

@ Günter

Laufrichtung ist richtig beschrieben

Laufrichtung ist richtig beschrieben

hbquax(R)

08.08.2017, 02:02

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Ich finde bei Verwendung der Begriffe "links/rechts", ebenso wie bei "vorne/hinten" oder "oben/unten", ist es wesentlich verständlicher und einfacher, im Fahrzeugkoordinatensystem zu bleiben, statt sich irgendwie andersrum davorzustellen.

Der Fahrer sitzt links und der Motor ist hinten, fertig.

Günter(R)

E-Mail

09.08.2017, 16:59

@ hbquax

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

> Ich finde bei Verwendung der Begriffe "links/rechts", ebenso wie bei
> "vorne/hinten" oder "oben/unten", ist es wesentlich verständlicher und
> einfacher, im Fahrzeugkoordinatensystem zu bleiben, statt sich irgendwie
> andersrum davorzustellen.
>
> Der Fahrer sitzt links und der Motor ist hinten, fertig.

Wenn man bei abgenommenem Kühlergrill vor dem Fahrzeug steht und die verschieden warmen Bereiche des Kühlers mit der Hand abtastet dann macht eine Beschreibung "von vorne gesehen" durchaus Sinn.

Hammuts(R)

E-Mail

11.08.2017, 14:21

@ Günter

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

> > Ich finde bei Verwendung der Begriffe "links/rechts", ebenso wie bei
> > "vorne/hinten" oder "oben/unten", ist es wesentlich verständlicher und
> > einfacher, im Fahrzeugkoordinatensystem zu bleiben, statt sich irgendwie
> > andersrum davorzustellen.
> >
> > Der Fahrer sitzt links und der Motor ist hinten, fertig.
>
> Wenn man bei abgenommenem Kühlergrill vor dem Fahrzeug steht und die
> verschieden warmen Bereiche des Kühlers mit der Hand abtastet dann macht
> eine Beschreibung "von vorne gesehen" durchaus Sinn.

Nö, wenn jemand vor dir steht und sagt, heb mal den rechten Arm, hebst ja auch nicht den Linken. Oder?

---
Gruß
hammuts

zurück zum Board
Thread-Ansicht  Reihenfolge
874593 Postings in 158295 Threads, 2408 registrierte User, 103 User online (1 reg., 102 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed