# Das VW Bus-Forum - Update zu "Wasser drückt in Nachfüllbehälter"

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Update zu "Wasser drückt in Nachfüllbehälter" (Forum)

verfasst von Flo(R), 05.02.2017, 11:47

Moin,

ich mach mal nen neuen, der Originalbeitrag ist schon ziemlich abgerutscht.

Wir sind gestern "einfach so" nach Hause gefahren, ohne irgendwelche Maßnahmen, aber mit häufiger Kontrolle.

Nach wie vor: Der Nachfüllbehälter (hinter dem Nummernschild) füllt sich sehr langsam. Wir sind ca 10 Stunden gefahren und der Behälter war beim Ankommen bis zum unteren Deckelrand voll, bei der Abfahrt war der Wasserstand ca auf der "Min"-Markierung.

Nach ca 450 km und nach einer halben Stunde Pause - Kühlwasser und Motor also noch gut warm - war im Ausgleichsbehälter kein Wasserverlust zu erkennen, Flüssigkeit stand bis zum Deckelrand.

Temperaturzeiger nach wie vor etwas niedriger, als gewohnt, und der Motor läuft "gefühlt" eher besser, zieht besser bergauf z.B. (ist das Einbildung?)

Kurz vor der Abreise hatte ich noch einen Ölwechsel gemacht - kein Wasser im Öl und auch kein Öl im Kühlwasser feststellbar.

Nach Forums-Recherche deutet doch alles auf den Zylinderkopf oder die ZKD hin. Mögliche Ursache fiele mir auch dazu ein: Im letzten Sommer geplatzter Kühlwasserschlauch auf der Autobahn mit schnell steigender Motortemperatur.

Was würdet ihr tun?

Danke und nen schönen Sonntag

Flo

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
872244 Postings in 157936 Threads, 2368 registrierte User, 99 User online (1 reg., 98 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed