# Das VW Bus-Forum - Schaltprobleme - Bitte um Tipps-Ferndiagnose

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Schaltprobleme - Bitte um Tipps-Ferndiagnose (Forum)

verfasst von peterd(R), 20.03.2017, 21:51

Ich habe folgendes Problem beim 5-Ganggetriebe - es läßt sich schwer schalten, der Schalthebel wirkt wie blockiert wenn man den Gang wechseln, also den Schalthebel nach vorne oder hinten bewegen will. Vor allem der 4.<->5. Gang, gelegentlich auch die anderen. Erst wenn ich ihn in die entgegengestezte Richtung drücke dann läßt der Widerstand nach und der Schaltvorgang selbst geht dann einwandfrei (z.B von 5. in den 4. geht nicht, erstmal nach hinten drücken, dann geht der Gangwechsel problemlos). Merkwürdigerweise zeigt sich das Phänomen erst wenn der Motor die Betriebstemperatur erreicht hat - dann ist das Getriebe auch wärmer. Im kalten Zustand läßt es sich einwandfrei schalten. Als ob sich die Schaltkulisse beim warmen Öl verhaken würde.
Bei dem Getriebe wurde der Synchronkörper/Schaltmuffe des 4/5. Ganges gewechselt. Es läuft leise, die Synchronisation arbeitet einwandfrei. Das Problem kam erst nach ca. 1500km.

Es ist ein 75W-85 GL4 Öl von Mannol eingefüllt, für die ersten 2-3 Tausend km, dann wollte ich Castrol Syntrans Transaxle 75W-90 GL4+ einfüllen.

Das Schaltgestänge ist komplett generalüberholt, spielfrei und korrekt eingestellt.

Woran könnte es liegen? Schaltkulisse, Schaltkörper, Öl? Vor allem die Temperaturabhängigkeit mach mich stutzig.

Danke, Gruß

Peter

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
872201 Postings in 157930 Threads, 2367 registrierte User, 103 User online (0 reg., 103 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed