# Das VW Bus-Forum - Erfahrungen mit T5

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Erfahrungen mit T5 (Forum)

verfasst von RASCH(R) E-Mail, Württemberg, 29.04.2017, 12:46

Ich ergänze mal.

Wir haben 2010 einen T5.1 California 4Motion mit 8000 km als Werkswagen gekauft. Ist noch der Fünfzylinder mit 131 PS. Ausstattung üppig. Jetzt hat der etwa 69.000 km.

Fährt sich angenehm, wenn auch etwas langweilig. Der 4Motion California wiegt knapp 2,8 to, der kleine 131-PS-Motor tut sich schwer damit. Ernsthafte Schäden hatten wir bisher nicht, aber Kleinigkeiten sind immer kaputt, Standheizung, Tempomat, Bordcomputer, Sensoren am Motor, Lackmängel, Schranktüren..., und immer quietscht und klappert was an der Kiste.

Wenn Reparaturen sind, wird`s teuer. Wir haben glücklicherweise noch die verlängerte Werksgarantie. Kostet 800 Euro im Jahr, das brauchen wir aber auch an Reparaturen. Ohne Garantie zahlst du das selbst. Wenn größere Reparaturen kommen sollten, bin ich froh über die Garantie.

Fazit, kein schlechtes Auto, aber für die gebotene Qualität extrem zu teuer. Inwieweit das am Auto liegt, oder ob womöglich moderne Autos grundsätzlich schlechter sind, als die Autos früher, kann ich letztlich nicht einschätzen. Ich glaube aber schon, daß die Autos komplizierter, somit störanfälliger und insgesamt weniger hochwertig werden.

Wegen der Qualität der jeweiligen Baujahre, mußt du mal googlen.

Falls noch Fragen sind, bin ab Dienstag wieder da.

Grüße
Ralf

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
873102 Postings in 158077 Threads, 2377 registrierte User, 49 User online (0 reg., 49 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed