# Das VW Bus-Forum - Erfahrungen mit T5

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Erfahrungen mit T5 (Forum)

verfasst von Werner(R) E-Mail, Dischingen, 01.05.2017, 23:04

Hallo,

seit drei Jahren habe ich auch einen T5. Es ist eine Pritsche/Plane mit kurzem Radstand und dem 75kW BRS Motor. Den T5 habe ich mit 246000km gekauft, mittlerweile hat er 280000 Km runter. Er löste bei mir eine T3 Pritsche mit MV Motor ab, mit dem ich nur Schwierigkeiten hatte (Auspuff, Lambdasonde, Kühlwasserverlust, immer wieder unrunder Motorlauf). Den T5 hat der Vorbesitzer (Straßenbauamt) ein halbes Jahr vor dem Verkauf reparieren lassen. Dabei wurden neue Antriebswellen, eine neue Kupplung und ein neues Zweimassenschwungrad eingebaut. Als dann die Zylinderkopfdichtung kaputt ging, wurde das Fahrzeug ausgemustert. Die Reparatur habe ich in einer freien Werkstatt machen lassen, bei meinem JX mache ich sowas selbst. Ich habe seither keine Probleme, der Verbrauch bewegt sich bei etwa 8 Litern. Dies ist der Plane und dem Betrieb mit einem 2 Pferdeanhänger geschuldet. Ich hatte mich vor dem Kauf im T5 Board informiert, welchen Motor ich nicht kaufen sollte. Öl im Kühlwasser beim Vierzylinder = ZKD, beim Fünfzylinder Zylinderkopf oder Risse im Motorblock.
Bei uns in der Firma laufen sechs oder sieben T5 in der Handwerkerausführung, Probleme gibt es nur mit Rost an den Heck- und Schiebetüren und bei den auf Gasbetrieb umgerüsteten Benzinern, aber da kann VW nichts dafür. Hingegen war ein Renopel laut meinem Chef das teuerste Auto im Fuhrpark, da war ständig irgend was defekt.

Gruß Werner

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
874515 Postings in 158285 Threads, 2407 registrierte User, 77 User online (3 reg., 74 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed