# Das VW Bus-Forum - T6 TDI Motoren

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

T6 TDI Motoren (Forum)

verfasst von Goose(R) Homepage E-Mail, Werl, 02.05.2017, 14:21

Hallo Markus,

ich habe eine Flotte von 6 Notarzteinsatzfahrzeugen auf T5 Basis mit dem 190 PS Motor. Da ist kein Fahrzeug mehr mit Originalmotor, der letzte ist vor kurzem nach etwas über 2 Jahren bei rund 125.000 km ersetzt worden (inklusive des ebenfalls defekten Doppelkupplungsgetriebes).

Öl- und Wasserverbrauch war bei einigen Motoren extrem, eine Ölverbrauchsmessfahrt wurde nach knapp 100 km abgebrochen, weil 2x der komplette Ausgleichsbehälter Kühlmittel leergefahren war.

Zum T6 kann ich momentan nichts sagen, der erste 4Motion mit dem großen Motor aus 2 Litern läuft erst seit gut 2 Monaten, den nächsten hole ich Freitag aus dem Emsland vom Ausbauer.

Ich persönlich habe keine großen Hoffnungen, dass es besser wird, obwohl bei den letzten Motorwechseln zwar ein identischer Block als Ersatzteil eingebaut wurde, dieser jedoch eine geänderte Teilenummer hatte. Von daher ist da vermutlich was geändert worden.

Unabhängig von den jetzt in Betrieb kommenden T6 versuchen wir, den Ausbau in einen VITO zu bekommen, da man von dort nichts mit Motorschäden hört.

---
Gruß
Hubert The Goose
1989er Gebraucht-AAZ "Highway-Bully"
1988er Gebraucht-JX "Army Goose"

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
874523 Postings in 158286 Threads, 2408 registrierte User, 89 User online (2 reg., 87 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed