Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

D2L Fehlersuche / Prüfkabel (Forum)

verfasst von Hammuts(R) E-Mail, 05.05.2017, 11:58

> Hallo zusammen,
> Die bei mir verbaute Standheizung D2L macht ein bisschen Probleme, die sich
> wie folgt äußern:
>
> Die Sthzg. lässt sich ganz normal einschalten über die Bedienpanels, Pumpe
> tickert. Nach einiger Zeit wird auch geheizt. Mitunter zeitgleich beginnt
> das Gebläse schneller zu drehen (Nachlauf?). Die Pumpe schaltet nach ca.
> 3-5 min aus (kein Tickern mehr). Kurz später schaltet auch die Hzg. ab.
> Einschalten lässt sie sich dann zwar sofort wieder, aber die Pumpe tickert
> nicht-folglich geht das nicht lange.
>
> Durchgemessen (mit Multimeter) gem. Rep.anleitung Eberspächer haben wir und
> konnten keine Fehler identifizieren (Thermo-/Überhitzungsschalter)
> Fördermenge der Pumpe haben wir noch nicht geprüft.
>
> Nun meine paar Fragen:
>
> Kennt jemand dieses Problem?
> Hat jemand das Prüfkabel nachgebaut? Woher bekommt man den zu verwendenden
> Stecker?
> Gibt es hierzu eine genauere Anleitung als die Reparaturanleitung von
> Eberspächer?
> (mit Prüfkabel könnten wir vllt. weitere Fehler identifizieren)
>
> Danke im Voraus für Eure Bemühungen!
> VG Christian

Stecker Kabel hier drann:

[image]

mit Diagnosegerät (Org. Ebersp.) und Anleitung kannst für 50€ + Versand haben.

---
Gruß
hammuts

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
871736 Postings in 157853 Threads, 2359 registrierte User, 133 User online (0 reg., 133 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed