# Das VW Bus-Forum - D2L Fehlersuche / Prüfkabel

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

D2L Fehlersuche / Prüfkabel (Forum)

verfasst von Emmi2016(R), Allgäu, 11.05.2017, 09:17

> Die Pumpe fängt nach dem sofortigen Wiedereinschalten auch nicht gleich das
> Tickern an sondern erst erfolgt ein Vorlüften und dann der Vorglühprozess.
> Welches Steuergerät hast du, das Schwarze mit dem kleinen Drehrädchen mit 7
> Stufen?
Ja, genau das mit 2 LEDs (rot/grün) und Wippschalter.

> Leuchtet nach dem Störungsabschalten die rote Kontrolldiode oder nicht?
Nein, sie leuchtet nicht.

> Ich habe einerseits die Vermutung, dass deine Heizung wegen Unterspannung abschaltet.
Gestern habe ich mal bei laufendem Betrieb der D2L (Stufe 7, Motor aus) das Multimeter zw. Pin 4 und Masse der Versorgungsbatterie gehängt. Spannung war bei 11,3V, nach Abschalten der Glühkerze, wie Du beschrieben hast, Joachim, also bei schneller drehendem Gebläse stieg die Spannung auf 12,3-12,5V (anschließend schaltete die Sthzg. wieder ab).

> Hast du schon einmal probiert, die Heizung bei laufendem Motor
> und damit durchgeschaltetem Trennrelais und höherer Spannung versucht zu starten?
Nein, leider hatte ich gestern keinen Zugriff aufs Forum und den Tipp hier deswegen nicht nachschauen können
:(. Ich hoffe, ich komme die Tage dazu.

> Probiere einmal die Heizung
> auf Reglerstufe 1 zu starten. Wenn es dann bei den gegenwärtigen
> Temperaturen geht, dann ist es entweder der Überhitzungsschutz oder eine
> Verstopfung in der Luftzufuhr sowohl der Umluft wie auch der
> Verbrennungsluft.
Was meinst Du mit gegenwärtigen Temperaturen? Also Außentemp. eher kalt?

> Und dann noch: Nachdem es verschiedene Ausführungen der D2L gibt, solltest
> du auch schreiben, welche du hast.
25169001

Vielen Dank für die Hilfe bisher!

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
873823 Postings in 158185 Threads, 2396 registrierte User, 71 User online (1 reg., 70 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed