# Das VW Bus-Forum - Zweitbatterie: Trennrelais testen

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Zweitbatterie: Trennrelais testen (Forum)

verfasst von Christian(R) E-Mail, Mauer, 28.06.2017, 09:47

Hallo zusammen,
ich habe versehentlich beim Einsetzen der Zweitbatterie irgendwelche Kabel irgendwo rausgezogen.
Die Verkabelung von wurde vom Vorbesitzer ziemlich wild durchgeführt und es ist hier auch mehr dran gebastelt als einfach nur die Zweitbatterie über ein Trennrelais und der Sicherungskasten für die Verbraucher im Bus.
Problem war dann,dass die Zweitbatterie nicht mehr geladen wurde.
Das habe ich, glaube ich, nun wieder reparieren können.
Jetzt möchte ich gerne prüfen, ob das, was ich zusammengesteckt habe, auch OK ist.
Dazu fand ich folgende Anleitung:
An der Startbatterie Plus Klemme ziehen und Spannung zwischen gezogener Klemme und Karosserie Messen: 0 Volt = OK, sonst „hängt“ das Relais.
Dann an der Zweitbatterie selbiges durchführen: 12,xx Volt = OK . . .
Motor anlassen nochmal messen: 13,xx = OK
Bei mir war nun an der Startbatterie 0 Volt, aber auch an der Zweitbatterie.
Ist dieser Test überhaupt „richtig“, gibt es was anderes, wie man es als Anfänger überprüfen kann?
Wenn alles angeschlossen ist und ich bei laufendem Motor das Multimeter an Plus und Minus der Zweitbatterie halte, dann messe ich dort 13,xx Volt.
Das klingt für mich ok, aber jetzt möchte ich wissen, ob bei stehendem Motor auch wirklich nur von der Zweitbatterie Strom entnommen wird. Nicht das ich irgendwann nicht mehr starten kann, weil ich beide leergezogen habe.
Viele Grüße,
Christian

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
873743 Postings in 158172 Threads, 2395 registrierte User, 75 User online (0 reg., 75 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed