# Das VW Bus-Forum - Motorschaden!? ....und das kurz vorm Urlaub!

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Motorschaden!? ....und das kurz vorm Urlaub! (Forum)

verfasst von Geby-T3(R) E-Mail, München, 28.07.2017, 12:56

Hallo Leute!
Bin total verzweifelt!! Letzten Sonntag kurz mal von München nach Augsburg gefahren. Kurz (2 Minuten) vor der gewünschten Abfahrt blinken die roten Lampen wie verrückt und der Temperaturzeiger ist rechts im Nirwana verschwunden. Ich noch ganz langsam rausgefahren (ca. 500m), rechts ran, ADAC angerufen...
Auto wurde nach München zur Werkstatt geschleppt, das zur Vorgeschichte!!
Ein T-Stück des Kühlschlauchs war marode und wurde auch erneuert, aber die Kiste wird immer noch zu heiss. Ca. 8km hält er durch und dann steigt die Temperatur wieder krass an - im Kühlbehälter blubberts wie beim Eierkochen!
Ist das jetzt tatsächlich die Kopfdichtung?? Wenn diese gewechselt werden muss, ist dann gewährleistet, dass der Kopf in Ordnung ist? Ich muss jetzt ehrlich dazuschreiben: "Ich bin kein Schrauber", bin auf fremde Hilfe, sprich Werkstatt, angewiesen! Die Werkstatt hat von vorgestern auf gestern das Auto "aufgebockt" und nochmal entlüftet, die Testfahrt heute hat aber gezeigt, dass das nicht viel geholfen hat. Ein paar Kilometer hat die Kiste zwar mehr durchgehalten, aber nicht wirklich ein durchschlagender Erfolg! Wie kann die Story jetzt im schlimmsten Fall weitergehen? Habt Ihr Ratschläge? Mir gehen auch irgendwie die Ansprechpartner aus, hab keine Ahnung wie das weitergehen soll.... *habschonkeinenervenmehr* ... und das kurz vorm geplanten Camperurlaub in Süditalien.....

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
873126 Postings in 158082 Threads, 2377 registrierte User, 96 User online (0 reg., 96 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed