# Das VW Bus-Forum - Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit (Forum)

verfasst von Uwe B.(R) E-Mail, 02.08.2017, 06:48
(editiert von Uwe B., 02.08.2017, 06:52)

Moin Günter.

...wenn es sich "nur" um einen gereinigten älteren Kühler handelt wird ein neuer dann doch recht viel Verbesserung bringen...einfach, weil man weder die Oberflächenkorrosion auf der Aussenseite der Lamellen rückgängig, noch die Ablagerungen in den Röhrchen wirklich beseitigt bekommt.
Beides beeinträchtigt den Wärmeübergang erheblich. Alternativ könntest du auch bei deinem Saugdiesel mit einem externen Ölkühler den Temperaturhaushalt deines Motors soweit günstig beeinflussen, dass der Lüfter auch mit dem aktuellen Kühler bei den derzeit (bei euch) herrschenden Temperaturen aus bleibt.
Damit hättest du aber erstens ein Bauteil mehr, das Beachtung erfordert...und die Kosten gegenüber Kühlertausch wären doppelt so hoch.
Läuft denn der 1Y in einem ehemaligen TD, also mit großem Kühllufttunnel und großem Lüfter...oder sitzt er in einer Saugdieselkarrosse...wo allein der Fahrtwind mehr Probleme hat die Luft durch den Kühler zu drücken...da hilft dann eben der Lüfter schon auf Stufe 1 kräftig mit...was aber natürlich auch rund 20A Stromfluß bedeutet.

Ich würd den Kühler erneuern...das sollte dein Problem und deine Sorge lösen.

Ich gehe dabei davon aus, dass der Förderbeginn der ESP sauber eingestellt ist...und nicht der Grund für die erhöhte Wärmeentwicklung ist.

Gruß, Uwe.

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
873155 Postings in 158089 Threads, 2377 registrierte User, 66 User online (1 reg., 65 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed