# Das VW Bus-Forum - Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit (Forum)

verfasst von Günter(R) E-Mail, 03.08.2017, 06:55
(editiert von Günter, 03.08.2017, 07:00)

Danke für die Rückmeldungen. Ich hatte gar nicht mehr auf dem Schirm, daß ich auch noch einen "früheren" Thermoschalter 251.959.481K eingebaut habe. Dieser schaltet bei 93 Grad die Stufe 2 zu und bei 82 Grad aus.

Ich weiß an meiner Temperaturanzeige genau wo 98 Grad sind, denn ich habe meine Anzeige mit dem Temperaturfühler im Zylinderkopf früher schon mal in kochendendes Wasser getaucht und so "geeicht".

Ich stelle folgende Rechnung auf:
Ich komme ziemlich genau mit 98 Grad heißem Wasser aus dem Zylinderkopf raus (lt. meiner Anzeige = Zeiger leicht rechts von Mitte der LED). Das Wasser geht mit etwas weniger vorne in den Kühler rein und durchströmt dem Kühler von unten links nach unten rechts (wo der Thermoschalter mit 93 Grad einschaltpunkt sitzt).
Das Wasser strömt im rechten (von vorne gesehen) Seitenkasten des Kühlers nach oben und durchströmt den Kühler weiter von oben rechts nach oben links bevor es im linken Seitenkasten nach unten geführt wird und nach hinten zur Wasserpumpe mit 80 Grad Thermostat strömt. Das gekühlte Wasser wird also mit geschätzt 85 - 90 Grad unten in den Motor geleitet und kommt oben mit 98 Grad wieder raus. Und wieder das gleiche ...

Ist das plausibel?

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
873155 Postings in 158089 Threads, 2377 registrierte User, 65 User online (1 reg., 64 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed