# Das VW Bus-Forum - Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Kühlerlüfter läuft bei Autobahnfahrt von 100 kmh mit (Forum)

verfasst von Hammuts(R) E-Mail, 05.08.2017, 08:00

> > hast den Vor und Rücklauf zum Kühler vertauscht.Oder dein Kühler ist
> > einfach hin. Die Rücklauftemperatur ist bei mir deutlich unter 80´. Bei
> > deinen Angaben ist ja dein Thermostat immer voll geöffnet.
>
> Ich habe einen VW Alu-Kühler drin, mit 61mm Tiefe. Das ist der größte mir
> bekannte Kühler, deshalb möchte ich diesen eigentlich beibehalten. Die
> Alukühler sind ja alle horizontal geteilt. Laut meinen VW Unterlagen strömt
> das von Zylinderkopf kommende heiße Wasser von unten links nach unten
> rechts über den Kunststoff Seitenkasten nach oben und dort von oben rechts
> nach oben links und im Kunststoff Seitenkasten nach unten und in den
> Schlauch zur Wasserpumpe hin (jeweils von vorne gesehen).
> Kann das jemand bestätigen?

Hier mal Darstellungen aus dem SSP von VW

Diesel:

[image]


Benziner:

[image]


Interessant auch das hier:

[image]

Ist mir in meinen 40Jahren "Busleben" nicht begeenet....



Wenn dicht, würde ich ihn gründlich reinigen (Innen wie außen) und weiterverwenden.

---
Gruß
hammuts

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
873098 Postings in 158076 Threads, 2377 registrierte User, 126 User online (4 reg., 122 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed