# Das VW Bus-Forum - Öl/Ölschlamm im Kühlwasser -benötige Hilfe mit der Glaskugel

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Öl/Ölschlamm im Kühlwasser -benötige Hilfe mit der Glaskugel (Forum)

verfasst von qwertz(R), Völklingen, 11.08.2017, 16:07

Hallo zusammen,

ich benötige etwas Unterstützung:

Nach dem Aufwachen aus dem Winterschlaf habe ich Öl/Ölschlamm im Kühlmittel-Ausgleichsbehälter gefunden, den ich kontrolliert hatte weil der Nachfüllbehälter unerwartet leer war. Daraufhin gab es einen frischen Ölwechsel (kein Wasser gefunden!), der vermeintlich defekte Ölkühler wurde erneuert und der Kühlkreis komplett gespült und entlüftet. Das ist jetzt ca 3000 km her. Nun stehe ich im Urlaub in Belgien auf einem Campingplatz und habe aus einem Bauchgefühl heraus nochmal Wasser und Öl gecheckt. Öl steht zwischen den beiden Markierungen auf dem Peilstab, also kein großer Verlust möglich. Nachfüllbehälter komplett leer, beim Nachfüllen kam mir ein Ölfilm eben. Daher habe ich den Ausgleichsbehälter geöffnet - und wieder Öl bzw. Ölschlamm gefunden.

Da das System wegen Wasserverlust letztes Jahr bereits in 2 Werkstätten unabhängig voneinander und ohne (negatives) Ergebnis abgedrückt und bzgl CO im Kühlwasser kontrolliert wurde, stehe ich vor einem Rätsel. (Einen geringen rätselhaften Kühlwasser Verlust/Verbrauch?! habe ich schon immer, sprich seit 10 Jahren. Durch regelmäßige Kontrolle versuche ich das zu kompensieren.) Letztes Jahr wurde der Ausgleichsbehälter erneuert sowie alle Temperatur-Sensorik (neue von TK), die aber passend pünktlich ausgefallen sind. Das heißt, ich habe zzt auch keine Anzeige zum Vorglühen und die Temperaturanzeige (die Nadel) tut nichts. Besser kann es aktuell also nicht laufen.... Allerdings hatte ich nicht den Eindruck, dass das Aggregat sonderlich heiß wäre (man kann vieles ja am Mitteltunnel von innen erfühlen und der Lüfter ist nie gelaufen); der Bus fährt und klingt wie immer, nichts raucht und qualmt; er springt sofort an. Hohe Geschwindigkeiten hat er nicht gesehen, ich war den gesamten Urlaub mit Tempo 85-100 km/h unterwegs.

Wie weit kann ich mich in dieser Situation trauen zu fahren? Bis nach Hause habe ich ca 250 km, und ich bin natürlich mit vollem Gepäck, Frau und Kind samt Fahrrädern unterwegs.

Ich hoffe, ihr könnt mir etwas helfen - vielen Dank vorab für die Einschätzungen aus eurer Glaskugel!!

Holger

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
874210 Postings in 158243 Threads, 2398 registrierte User, 131 User online (4 reg., 127 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed