# Das VW Bus-Forum - Sammelantwort und Versuche

Das VW Bus-Forum

Forums-Ausgangsseite

 

log in | registrieren

zurück zum Forum
Board-Ansicht

Sammelantwort und Versuche (Forum)

verfasst von m.w.(R) Homepage E-Mail, Ruhrpott, 11.10.2017, 23:18

> Hallo,
>

>
> Kompression gemessen: 20/18,5/20/19 bar. Schön gleichmäßig, aber etwas
> wenig, oder? Reicht das, um ihn bei 12°C erst nach >10s anspringen zu
> lassen?
> Mit Vorglühen springt er auf den ersten Zahn an, sobald er etwas warm ist
> auch. Vorglühanlage scheint ok.

--> http://www.t4-wiki.de/wiki/Kompressionsdruck

Da sollten fast 10 bar mehr Druck drauf sein.
Das die Werte gleichmäßig sind spricht für Verschleiß oder generellen Meßfehler.
Gebrochener Kolbenring ist da z.B. deutlich sichtbar (:-(

Vorglühen tut der TDI offiziös bei unter ?7°C, sprich bei 12°C sollte er das nicht machen und bei dem niedrigen Druck springt er dann natürlich unwillig an.


zum auslesen: die K-Line reicht vollkommen.
ich hab letztens bei einem Bekannten den Lupo mit ELM Bluetooth Adapter und Torque auf dem Handy ausgelesen (und konnte direkt sagen AGR hat ein Problem.
nach dem öffnen der Motorhaube hing dann auch der Stecker brav in der Luft)

Bei meinem Bulli bekomme ich in der Konstellation (Blauzahn, oder auch USB) allerdings nur Teile der Fehler!
Über einen kabelgebundenen Adapter K-Line auf serielle Schnittstelle (also quasi Antik..) bekomm ich alle Daten und Zugriff.

Mein AFN schubst beim Durchgang durch die 3000 auch gelegentlich eine Rußwolke raus. Er sammelt das zeug wohl im Filter bei gleichmäßiger Autobahnfahrt, auf der Landstraße beim hochbeschleunigen macht es dann einmal : pups.. (:-)) und der Filter ist wieder frei..
Aber das ist ja wohl der Sinn dieser Partikelfilter..

Ciao,Marcus

 

gesamter Thread:

zurück zum Forum
Board-Ansicht
874152 Postings in 158234 Threads, 2398 registrierte User, 90 User online (0 reg., 90 Gäste)
Das VW Bus-Forum | Kontakt
RSS-Feed